root/gs2-extensions/gnome-lib @ 28336

Name Size Rev Age Last Change
../
trunk 28326 6 years ak19: Mac 11/12 (Lion/Mountain Lion) need CUPS. Mac 9/10 (Leopard, Snow Leopard) …
Note: See TracBrowser for help on using the browser.