Changeset 15224

Timestamp:
28.04.2008 12:43:34 (12 years ago)
Author:
ak19
Message:

Java executable for checking the version of Java that's running against a required minimum version

Location:
other-projects/trunk/gs3-webservices-democlient
Files:
2 added