Show
Ignore:
Timestamp:
14.01.2011 09:37:24 (9 years ago)
Author:
sjm84
Message:

Made sure the devel.bash from the minimal version of the gnome-lib is used

Files:
1 modified

Legend:

Unmodified
Added
Removed
  • main/trunk/release-kits/kits/rk2/ant-scripts/compile.xml

    r23574 r23577  
    6666                </exec> 
    6767 
    68                 <exec executable="/bin/bash" dir="${basedir}/compiled/ext/gnome-lib"> 
     68                <exec executable="/bin/bash" dir="${basedir}/compiled/ext/gnome-lib-minimal"> 
    6969                    <arg value="-c"/> 
    7070                    <arg value="source devel.bash"/>