Changeset 26852

Timestamp:
09.02.2013 23:29:02 (7 years ago)
Author:
davidb
Message:

'sed' is used in setup.bash, so cross-compile version is needed

Location:
gs3-extensions/android-ndk/trunk/src/packages
Files:
2 added