Changeset 27181

Timestamp:
15.04.2013 20:45:43 (7 years ago)
Author:
davidb
Message:

Latest libwww-perl (v6x) isn't as self-sufficeint as earlier (v5.x) in terms of supporting Perl modules. Dropping back to to this earlier version so activate.pl runs smoothly when system-installed Perl on Unix system does not have the LWP and related modules installed

Location:
main/trunk/greenstone2/perllib/cpan
Files:
20 added