Timestamp:
18.04.2013 13:14:56 (7 years ago)
Author:
ak19
Message:

The unpacked glib and libxml packages are expected to have the gs- prefix too.

Location:
gs2-extensions/gnome-lib/trunk/src/packages
Files:
2 modified