Changeset 27274

Timestamp:
29.04.2013 15:23:01 (6 years ago)
Author:
davidb
Message:

4store needs to be patched to work on the version of CentOS Illinois are running on their Nema ROCKS head-node

Location:
gs2-extensions/afrepo/trunk/src/packages/patches
Files:
2 added