Changeset 31437 for gs2-extensions

Timestamp:
22.02.2017 17:57:36 (2 years ago)
Author:
sjm84
Message:

Recompiled gnome-lib-minimal for 64 bit linux in the LSB environment to see if I can get diffcol to run on 64 bit linux again (non-LSB account).

Files:
1 modified