Show
Ignore:
Timestamp:
06.07.2018 16:59:09 (19 months ago)
Author:
sjm84
Message:

Moving from CMake 3.11.4 to 3.9.6 because of an incompatibility with the installed version of g++ and the newer version of CMake on both Linux LSB and the Mac Mountain Lion machine. CMake 3.11.4 requires a newer verrsion of g++.

Files:
1 modified

Legend:

Unmodified
Added
Removed