Changeset 32938

Show
Ignore:
Timestamp:
29.03.2019 19:07:34 (7 months ago)
Author:
ak19
Message:

Correcting minor annoying word order error in comment.

Files:
1 modified

Legend:

Unmodified
Added
Removed
  • main/trunk/greenstone2/build-src/configure.in

    r28509 r32938  
    476476# GS3 uses this to set up gnome-lib env, GS2 uses the configure in gs2build/toplevel GS2 installation 
    477477# For gnome-lib-minimal need to source its ./devel.bash before wvware can even be configured 
    478 # For a gnome-lib that's already compiled, don't need to its source ./devel.bash to configure wvware 
     478# For a gnome-lib that's already compiled, don't need to source its ./devel.bash to configure wvware 
    479479# If a gnome-lib is not yet compiled, we compile it first with CASCADE-MAKE.sh 
    480480# Need to make sure that the gnome-lib-minimal is not the cut-down gnome-lib-minimal (which contains