Changeset 33819

Show
Ignore:
Timestamp:
13.01.2020 13:53:35 (9 days ago)
Author:
davidb
Message:

Moved to newer version of intltool. This still had a problem with intltool-update due to the newer version of Perl used on Ubuntu 18, so manually edited intltool-update.in so it more correctly uses backslash beore curly brace in regular expressions

Location:
gs2-extensions/gnome-lib/trunk/src/packages
Files:
1 added
1 modified

Legend:

Unmodified
Added
Removed