Changeset 3777

Timestamp:
02.03.2003 21:18:34 (17 years ago)
Author:
sjboddie
Message:

Install.sh now attempts to detect the version of perl when installing
linux binaries and installs an alternative XML-Parser module if the
version is 5.8 or newer. We do this because modules compiled for older
perls are not binary compatible with 5.8.

Files:
1 modified