source: gs2-extensions/gnome-lib@ 23339

Name Size Rev Age Author Last Change
../
trunk 23339   10 years sjm84 The pre-built linux gnome-lib is now lsb 3.1 compatible
Note: See TracBrowser for help on using the repository browser.