source: trunk/gli/CheckJavaVersion.class@ 8900

Last change on this file since 8900 was 8900, checked in by mdewsnip, 17 years ago

Little class file for checking that the version of Java is sufficient for running the GLI.

  • Property svn:mime-type set to application/octet-stream
File size: 1.2 KB

HTML preview not available, since no preview renderer could handle it.Try downloading the file instead.

Note: See TracBrowser for help on using the repository browser.