Changeset 13499


Ignore:
Timestamp:
2006-12-13T15:38:41+13:00 (15 years ago)
Author:
kjdon
Message:

changed a comment. also, made this executable - does that stay through CVS

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/gsdl3/gs3-server.sh

    r13235 r13499  
    8181fi
    8282
    83 ## -- Check the version of Java is new enough (1.4.0 or higher) to run the GLI --
     83## -- Check the version of Java is new enough (1.4.0 or higher) to run the Server -- do we need this?
    8484#`$javapath -classpath . CheckJavaVersion > /dev/null`
    8585#if [ $? -ne 2 ] ; then
Note: See TracChangeset for help on using the changeset viewer.