Changeset 13922

Timestamp:
2007-02-16T10:18:25+13:00 (15 years ago)
Author:
kjdon
Message:

now we are using Tomcat 5, we don't need these jar files. Tomcat requires them, so they are either available in Java 1.5, or in the Tomcat compat package

File:
1 deleted

Note: See TracChangeset for help on using the changeset viewer.