Ignore:
Timestamp:
2001-12-13T10:57:50+13:00 (23 years ago)
Author:
sjboddie
Message:

replaced XML::Parser version 2.29 in distribution with version 2.27 as
2.29 appeared to have incompatibilities with perl 5.6.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/gsdl/packages/Makefile.in

    r2809 r2895  
    4949
    5050PACKAGEDIRS =   wv/wv-gs rtftohtml/rtftohtml_src pdftohtml/pdftohtml_0_22 \
    51         wget/wget-1.5.3 cpan/XML-Parser-2.29 $(YAZ) $(CORBA)
     51        wget/wget-1.5.3 cpan/XML-Parser-2.27 $(YAZ) $(CORBA)
    5252
    5353all:
Note: See TracChangeset for help on using the changeset viewer.