Changeset 34552


Ignore:
Timestamp:
11/20/20 13:26:07 (2 weeks ago)
Author:
ak19
Message:

Linking error on g_memmove(); rather than moving to a newer version of libgsf (which in turn might need package version updated to related g* packages such as glib, making use of -Dg_memmove=memmove to allow things to progress

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.