Changeset 35809

Timestamp:
2021-12-14T10:15:02+13:00 (10 months ago)
Author:
cstephen
Message:

Upgrade log4j from 2.12.1 -> 2.15.0. Resolves RCE vunerability and requires Java 8.

Location:
gs3-extensions/atea-nlp-tools/trunk/src/ocr/lib
Files:
6 added
6 deleted

Note: See TracChangeset for help on using the changeset viewer.