Timestamp:
2005-01-17T16:29:29+13:00 (18 years ago)
Author:
mdewsnip
Message:

Little class file for checking that the version of Java is sufficient for running the GLI.

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.