root/gs2-extensions/gnome-lib/trunk @ 28828

Name Size Rev Age Last Change
../
src 28828 6 years ak19: CUPS.sh needs disable-gssapi in order to compile CUPS on Mac Maverick …
gnome-lib-darwin-intel.tar.gz 13.5 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
gnome-lib-darwin-ppc.tar.gz 14.0 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
gnome-lib-linux-x64.tar.gz 14.5 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
gnome-lib-linux.tar.gz 13.9 MB 28313 7 years ak19: Fixed two more instances of misplaced dot-slash in the recent commits to …
gnome-lib-minimal-darwin-intel.tar.gz 4.5 MB 28306 7 years ak19: Fixing typing errors in previous commit
gnome-lib-minimal-darwin-Lion-intel.tar.gz 6.7 MB 28573 6 years ak19: Removed the *.la files (in the OS/lib folder) since this causes …
gnome-lib-minimal-darwin-ppc.tar.gz 5.1 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
gnome-lib-minimal-linux-x64.tar.gz 5.5 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
gnome-lib-minimal-linux.tar.gz 5.0 MB 28305 7 years ak19: More cases of needing to source a script using source dot-slash-script
  • Property svn:externals set to
    Note: See TracBrowser for help on using the browser.