Changeset 22146

Show
Ignore:
Timestamp:
21.05.2010 14:10:52 (9 years ago)
Author:
ak19
Message:

1. In version xlhtml-0.5, there's a Makefile.am which needs depcomp to be generated which is done by making configure call: automake -a -c. 2. In Makefile.in and Makefile, needed to update the references to xlhtml.0.4.9 to refer to xlhtml-0.5 instead, just as was done with configure in the previous commit.

Location:
main/trunk/greenstone2/build-src/packages
Files:
3 modified

Legend:

Unmodified
Added
Removed