Changeset 22433

Show
Ignore:
Timestamp:
19.07.2010 14:02:49 (10 years ago)
Author:
davidb
Message:

Needed to roll back version of Ruby to a 1.8.x. This is because flvtool2 (in setup.rb) does not yet use the new way strings are implemented in the ruby 19.x series

Location:
gs2-extensions/video/trunk/build-srcpack/packages
Files:
1 added
2 modified

Legend:

Unmodified
Added
Removed