Changeset 26847 for gs3-extensions

Timestamp:
04.02.2013 22:51:20 (6 years ago)
Author:
davidb
Message:

Adjusted this file to avoid using '-fstack-protector'. This means the cross-compile for Perl can now work with the 'r8d' version of Andoird-NDK. This is useful as it's the version that Greenstone3 needs to successfully cross-compile it's C/C++ code

Files:
1 modified