Changeset 31031 for gs2-extensions

Timestamp:
02.11.2016 15:57:20 (3 years ago)
Author:
ak19
Message:

Still had to update the linux 32 bit gnome-lib minimal after the recent chanes for compiling up elcapitan successfully, which moved to generating static libs instead of dynamic libs, affected all gnome-lib compilation.

Files:
1 modified