Changeset 13921


Ignore:
Timestamp:
2007-02-15T20:14:43+13:00 (15 years ago)
Author:
shaoqun
Message:

1.5 needs tomcat-compat

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/gsdl3/build.xml

    r13906 r13921  
    415415    <antcall target="deactivate-xml-jars"/>
    416416    <condition property="need.tomcat.compat">
    417       <equals arg1="1.4" arg2="${ant.java.version}"/>
     417      <equals arg1="1.5" arg2="${ant.java.version}"/>
    418418    </condition>
    419419    <antcall target="install-tomcat-compat"/>
Note: See TracChangeset for help on using the changeset viewer.