Ignore:
Timestamp:
08/14/14 14:50:25 (6 years ago)
Author:
ak19
Message:

Eclipse project changes to remove annoying APK warning when installing the Tipple Supporting Library

File:
1 edited

Legend:

Unmodified
Added
Removed
  • other-projects/tipple-android/tipple-lib/.classpath

    r26899 r29184  
    11<?xml version="1.0" encoding="UTF-8"?>
    22<classpath>
    3     <classpathentry kind="src" path="src"/>
    43    <classpathentry kind="con" path="com.android.ide.eclipse.adt.ANDROID_FRAMEWORK"/>
    54    <classpathentry exported="true" kind="lib" path="libs/mapsforge-map-0.3.0-jar-with-dependencies.jar"/>
     5    <classpathentry exported="true" kind="con" path="com.android.ide.eclipse.adt.LIBRARIES"/>
     6    <classpathentry kind="src" path="src"/>
    67    <classpathentry kind="src" path="gen"/>
    7     <classpathentry exported="true" kind="con" path="com.android.ide.eclipse.adt.LIBRARIES"/>
     8    <classpathentry exported="true" kind="con" path="com.android.ide.eclipse.adt.DEPENDENCIES"/>
    89    <classpathentry kind="output" path="bin/classes"/>
    910</classpath>
Note: See TracChangeset for help on using the changeset viewer.